Description:

Finds all of the duplicate faces.

Syntax:
public int GetDuplicateFaces()
Returns:
Type: int
The indexes that are duplicates of other indexes if successful. If there are no duplicate, then an empty array is returned.
Available since:
6.0

GetDuplicateFaces method

Class:  Rhino.Geometry.Collections.MeshFaceList

Nothing found