Description:

Gets the topology vertex indices of a face.

Syntax:
public int GetTopologicalVertices(
int faceIndex
)
Parameters:
  • faceIndex
  • Type: int
  • A face index.
Returns:
Type: int
An array of integers.
Available since:
5.0

GetTopologicalVertices method

Class:  Rhino.Geometry.Collections.MeshFaceList

Nothing found