Description:

Gets a value indicating whether a face is hidden. A face is hidden if, and only if, at least one of its vertices is hidden.

Syntax:
public bool IsHidden(
int faceIndex
)
Parameters:
  • faceIndex
  • Type: int
  • A face index.
Returns:
Type: bool
True if hidden, False if fully visible.
Available since:
5.0

Nothing found