Click or drag to resize

GH_VerticalScrollBarScrollRatioChangedEventHandler Delegate

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public delegate void ScrollRatioChangedEventHandler(
	GH_VerticalScrollBar sender,
	double ratio
)

Parameters

sender
Type: Grasshopper.GUIGH_VerticalScrollBar
ratio
Type: SystemDouble
See Also