Description:
Override this function to provide information about which texture is used for the standard (ie - defined in ON_Texture) texture channels.
Syntax:
virtual
Parameters:
- slot
- Type: StandardChildSlots
- An valid slot.
Returns:
Type: string
The texture used for the channel.
Available since:
5.1