Description:

Determines if your renderer supports a specific feature.

Syntax:
protected virtual bool SupportsFeature(
RenderFeature feature
)
protected
virtual
Parameters:
Returns:
Type: bool
True if the renderer indeed supports the feature.

SupportsFeature method

Class:  Rhino.PlugIns.RenderPlugIn

Nothing found