Description:

Get the texture dimensions for the RenderTexture.

Syntax:
public void PixelSize(
out int u,
out int v,
out int w
)
Parameters:
  • u
  • Type: int
  • width
  • v
  • Type: int
  • height
  • w
  • Type: int
  • depth, used for 3D textures
Returns:
Type: void
Available since:
6.0

PixelSize method

Class:  Rhino.Render.RenderTexture

Nothing found