Description:
Syntax:
public Rectangle GetRectangle(
string key,
Rectangle defaultValue,
IEnumerable<string> legacyKeyList
)
Returns:
Type: Rectangle
Available since:
6.0

Description:
Syntax:
public Rectangle GetRectangle(
string key,
Rectangle defaultValue
)
Returns:
Type: Rectangle
Available since:
5.0

Description:
Syntax:
public Rectangle GetRectangle(
string key
)
Returns:
Type: Rectangle
Available since:
5.0

GetRectangle method

Class:  Rhino.PersistentSettings

Nothing found