Description:

Set an enumerated value in the settings using a custom key

Syntax:
public void SetEnumValue(
String key,
T value
)
Returns:
Type: void
Available since:
5.4

Description:

Set an enumerated value in the settings.

Syntax:
public void SetEnumValue(
T enumValue
)
Returns:
Type: void
Available since:
5.4

SetEnumValue method

Class:  Rhino.PersistentSettings

Nothing found