Description:
Syntax:
public uint GetUnsignedInteger(
string key,
uint defaultValue,
IEnumerable<string> legacyKeyList
)
Returns:
Type: uint
Available since:
6.0

Description:
Syntax:
public uint GetUnsignedInteger(
string key,
uint defaultValue
)
Returns:
Type: uint
Available since:
5.0

Description:
Syntax:
public uint GetUnsignedInteger(
string key
)
Returns:
Type: uint
Available since:
5.0

/
/
/
GetUnsignedInteger

GetUnsignedInteger method

Class:  Rhino.PersistentSettings

Nothing found