Description:
Syntax:
public bool TryGetStringDictionary(
string key,
out KeyValuePair<string, string>[] value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool

Description:
Syntax:
public bool TryGetStringDictionary(
string key,
out KeyValuePair<string, string>[] value
)
Returns:
Type: bool

/
/
/
TryGetStringDictionary

TryGetStringDictionary method

Class:  Rhino.PersistentSettings

Nothing found