Description:

Draws a bitmap in screen coordinates

Syntax:
public void DrawBitmap(
DisplayBitmap bitmap,
int left,
int top
)
Parameters:
  • left
  • Type: int
  • where top/left corner of bitmap should appear in screen coordinates
  • top
  • Type: int
  • where top/left corner of bitmap should appear in screen coordinates
Returns:
Type: void
Available since:
5.10

Nothing found