Description:

Draws all the vertices in a given mesh.

Syntax:
public void DrawMeshVertices(
Mesh mesh,
Color color
)
Parameters:
  • mesh
  • Type: Mesh
  • Mesh for vertex drawing.
  • color
  • Type: System.Drawing.Color
  • Color of mesh vertices.
Returns:
Type: void
Available since:
5.0

DrawMeshVertices method

Class:  Rhino.Display.DisplayPipeline

Nothing found