Description:

Draws the mesh faces as False color patches. The mesh must have Vertex Colors defined for this to work.

Syntax:
public void DrawMeshFalseColors(
Mesh mesh
)
Parameters:
  • mesh
  • Type: Mesh
  • Mesh to draw.
Returns:
Type: void
Available since:
5.0

/
/
/
DrawMeshFalseColors

DrawMeshFalseColors method

Class:  Rhino.Display.DisplayPipeline

Nothing found