Description:

Finds all RhinoObjects that are in a given group.

Syntax:
public RhinoObject[] FindByGroup(
int groupIndex
)
Parameters:
  • groupIndex
  • Type: int
  • Index of group to search for.
Returns:
An array of objects that belong to the specified group or None if no objects could be found.
Available since:
5.0

Nothing found