Description:
Quick way to test if any objects are currently selected
Syntax:
Parameters:
- objectType
- Type: ObjectType
- the type of objects to test for
- checkSubObjects
- Type: bool
- Check to see if subobjects are selected
Returns:
Type: bool
Quick way to test if any objects are currently selected