Description:
Updates the Mesh data with the information that was stored via the MeshUnsafeLock .
Syntax:
Parameters:
- meshData
- Type: MeshUnsafeLock
- The data that will be unlocked.
Returns:
Type: void
Available since:
6.0
Updates the Mesh data with the information that was stored via the MeshUnsafeLock .